+ Reply to Thread
Page 2 of 2 FirstFirst 1 2
Results 11 to 13 of 13
  1. #11
    Member headphonz@hellokitty.com's Avatar
    Join Date
    Feb 2011
    Location
    New York, HKO :3
    Posts
    92
    hmm..Could you email the code you're using? It might help me figure out what's going on ^_^ I'm not great at it, but I'd like to help if I can. I'm a bit busy, so it might be later on before I can get back to you on it though.

  2. #12
    Senior Member anastasiakiwi10@hellokitty.com's Avatar
    Join Date
    Feb 2012
    Location
    In my imagination
    Posts
    1,279
    Quote Originally Posted by headphonz@hellokitty.com View Post
    hmm..Could you email the code you're using? It might help me figure out what's going on ^_^ I'm not great at it, but I'd like to help if I can. I'm a bit busy, so it might be later on before I can get back to you on it though.

    Eh, it's not that important. I wasn't trying to post anything right now anyway. I've just observed in the past that it doesn't seem to work for me.
    Hello! On Hello Kitty Online, I'm AnastasiaKiwi10 on the US/Canada server Magical and Ichigogo on the International server Wonderful. I play often, and I hope to see you around! ^^

  3. #13
    Member headphonz@hellokitty.com's Avatar
    Join Date
    Feb 2011
    Location
    New York, HKO :3
    Posts
    92
    oh ok I was just curious about what could be causing it.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts